Ease WordPress Plugin updates by clearing PHP opcode caches first

WordPress updates, like Core-, plugin- and themes, sometimes fail because of enabled PHP opcode caches. Popular PHP opcode caches are OPcache, WinCache and APC. Flushing these opcode caches first eases the WordPress update process. And here is a Must Use Plugin to flush OPcache cache …

Read More